<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<title>Lured into fishing by the art of decoys - Outdoornews</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="">
		<!--[if IE]>
			<link rel="shortcut icon" href="/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.outdoornews.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.outdoornews.com/xmlrpc.php">
		
					
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-261548 single-format-standard postname-lured-fishing-art-decoys term-category-home-page-slideshow term-category-michigan parent-category-location term-category-news parent-category-fishing wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/01/27/lured-fishing-art-decoys/";
		gtx_ads_conf.targetMap.post = "261548";
		gtx_ads_conf.targetMap.category = ["home-page-slideshow","michigan","news"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.outdoornews.com/2017/01/27/lured-fishing-art-decoys/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lured into fishing by the art of decoys - Outdoornews" />
<meta property="og:description" content="Michigan man, 78, has been carving fish decoys for most of his life" />
<meta property="og:url" content="http://www.outdoornews.com/2017/01/27/lured-fishing-art-decoys/" />
<meta property="og:site_name" content="Outdoornews" />
<meta property="article:tag" content="Dave Kober" />
<meta property="article:tag" content="Fish decoys" />
<meta property="article:tag" content="Michigan" />
<meta property="article:tag" content="Michigan DNR" />
<meta property="article:section" content="Home Page News" />
<meta property="article:published_time" content="2017-01-27T09:23:07-06:00" />
<meta property="og:image" content="http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original.jpg" />
<meta property="og:image:width" content="426" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Michigan man, 78, has been carving fish decoys for most of his life" />
<meta name="twitter:title" content="Lured into fishing by the art of decoys - Outdoornews" />
<meta name="twitter:image" content="http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outdoornews &raquo; Feed" href="http://www.outdoornews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoornews &raquo; Comments Feed" href="http://www.outdoornews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoornews &raquo; Lured into fishing by the art of decoys Comments Feed" href="http://www.outdoornews.com/2017/01/27/lured-fishing-art-decoys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.outdoornews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.outdoornews.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.outdoornews.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.outdoornews.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasefilter_style-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Roboto:300,400,500,700|Roboto+Condensed:400,700|Open+Sans+Condensed:700|Bitter:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.outdoornews.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.outdoornews.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.outdoornews.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.outdoornews.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.outdoornews.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.outdoornews.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.outdoornews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.outdoornews.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.outdoornews.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.outdoornews.com/wp-content/themes/outdoornews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.outdoornews.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.outdoornews.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxss-frontend-css'  href='http://www.outdoornews.com/wp-content/plugins/gt-responsive-social-share/css/plugin-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxss-services-css'  href='http://www.outdoornews.com/wp-content/plugins/gt-responsive-social-share/css/plugin-services.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxss-zocial-css'  href='http://www.outdoornews.com/wp-content/plugins/gt-responsive-social-share/css/include/zocial/zocial.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.outdoornews.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.outdoornews.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.outdoornews.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/27\/lured-fishing-art-decoys\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.outdoornews.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.outdoornews.com/wp-json/' />
<link rel='shortlink' href='http://www.outdoornews.com/?p=261548' />
<link rel="alternate" type="application/json+oembed" href="http://www.outdoornews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoornews.com%2F2017%2F01%2F27%2Flured-fishing-art-decoys%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.outdoornews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoornews.com%2F2017%2F01%2F27%2Flured-fishing-art-decoys%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h1{ font-family:"Libre Baskerville", arial, sans-serif;}
	h3{ font-family:"Libre Baskerville", arial, sans-serif;}
	body{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link rel="stylesheet" href="http://www.outdoornews.com/wp-content/mu-plugins/solr-for-wordpress-on-pantheon/template/autocomplete.css" type="text/css" media="screen" />
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $("#s").suggest("?method=autocomplete", {});
            $("#search-value").suggest("?method=autocomplete", {});
        });
    </script>
    <link rel='https://github.com/WP-API/WP-API' href='http://www.outdoornews.com/wp-json' />
<script>gtx_ads_conf.targetMap.category += "  " </script>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.outdoornews.com/wp-login.php?action=logout&amp;_wpnonce=31376e9400';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
		<script type="text/javascript">
		var isProfilePage = '';
	</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<meta name="google-site-verification" content="FWKJVfCSxG9y1XZitlCsORTCY185JfR1tJ6hTfnG2Aw" />

	</head>
<body class="post-template-default single single-post postid-261548 single-format-standard postname-lured-fishing-art-decoys term-category-home-page-slideshow term-category-michigan parent-category-location term-category-news parent-category-fishing wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="menu-wrap">
							<p class="mobile-nav-title">Main Menu</p>
			<nav class="menu-side">
									<a href="http://www.outdoornews.com/">Outdoor News</a>
									<a href="http://www.outdoornews.com/outdoor-news-hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/outdoor-news-fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/tips/">Tips</a>
									<a href="/outdoor-news-photos/">Photos</a>
									<a href="http://www.outdoornews.com/outdoor-news-videos/">Videos</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/industry-news/">Industry News</a>
									<a href="http://www.outdoornews.com/minnesota/">Minnesota</a>
									<a href="http://www.outdoornews.com/minnesota/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/minnesota/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/tips/">Tips</a>
									<a href="http://www.outdoornews.com/minnesota/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/minnesota/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/minnesota/photos/">Photos</a>
									<a href="http://www.outdoornews.com/minnesota/videos/">Videos</a>
									<a href="http://www.outdoornews.com/minnesota/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/wisconsin/">Wisconsin</a>
									<a href="http://www.outdoornews.com/wisconsin/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/wisconsin/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/wisconsin/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/wisconsin/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/wisconsin/photos/">Photos</a>
									<a href="http://www.outdoornews.com/wisconsin/videos/">Videos</a>
									<a href="http://www.outdoornews.com/wisconsin/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/michigan/">Michigan</a>
									<a href="http://www.outdoornews.com/michigan/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/michigan/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/michigan/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/michigan/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/michigan/photos/">Photos</a>
									<a href="http://www.outdoornews.com/michigan/videos/">Videos</a>
									<a href="http://www.outdoornews.com/michigan/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/pennsylvania/">Pennsylvania</a>
									<a href="http://www.outdoornews.com/pennsylvania/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/pennsylvania/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/pennsylvania/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/pennsylvania/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/pennsylvania/photos/">Photos</a>
									<a href="http://www.outdoornews.com/pennsylvania/videos/">Videos</a>
									<a href="http://www.outdoornews.com/pennsylvania/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/new-york/">New York</a>
									<a href="http://www.outdoornews.com/new-york/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/new-york/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/new-york/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/new-york/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/new-york/photos/">Photos</a>
									<a href="http://www.outdoornews.com/new-york/videos/">Videos</a>
									<a href="http://www.outdoornews.com/new-york/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/ohio/">Ohio</a>
									<a href="http://www.outdoornews.com/ohio/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/ohio/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/ohio/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/ohio/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/ohio/photos/">Photos</a>
									<a href="http://www.outdoornews.com/ohio/videos/">Videos</a>
									<a href="http://www.outdoornews.com/ohio/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
									<a href="http://www.outdoornews.com/illinois/">Illinois</a>
									<a href="http://www.outdoornews.com/illinois/hunting/">Hunting</a>
									<a href="http://www.outdoornews.com/illinois/fishing/">Fishing</a>
									<a href="http://www.outdoornews.com/illinois/fishing-reports/">Fishing Reports</a>
									<a href="http://www.outdoornews.com/illinois/blogs/">Blogs</a>
									<a href="http://www.outdoornews.com/illinois/photos/">Photos</a>
									<a href="http://www.outdoornews.com/illinois/videos/">Videos</a>
									<a href="http://www.outdoornews.com/illinois/events/">Events</a>
									<a href="http://www.outdoornews.com/cooking/">Cooking</a>
									<a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a>
							</nav>
											<p class="mobile-nav-title">Utility Menu</p>
			<nav class="menu-side">
									<a href="http://www.outdoornews.com/about-us/">About Us</a>
									<a href="http://www.outdoornews.com/contact-us/">Contact</a>
									<a href="http://www.outdoornews.com/advertise/">Advertise</a>
									<a href="http://www.outdoornews.com/shop/">Store</a>
									<a href="http://www.outdoornews.com/letter-to-the-editor/">Letter to the Editor</a>
									<a href="/product-category/subscriptions/">Subscribe</a>
									<a href="https://www.facebook.com/OutdoorNews"><i class="fa fa-facebook-square"></i></a>
									<a href="https://twitter.com/OutdoorNews"><i class="fa fa-twitter-square"></i></a>
							</nav>
			</div>

<div class="login-reg">
	<div class="gtx-login-reg-wrapper" class=""><h4 class="gtx-form-title">Login</h4>
			<form id="gtx-login" action="login" method="post">
				<p class="status">&nbsp;</p>
				<label for="username">Email</label>
				<input id="username" type="text" name="username">
				<label for="password">Password</label>
				<input id="password" type="password" name="password">
				<input type="hidden" name="login_redirect" value="" id="login_redirect">
				<input class="submit_button" type="submit" value="Login" name="submit">
				<a class="lost" href="http://www.outdoornews.com/my-account/lost-password/">Lost your password?</a>
			<input type="hidden" id="gtx_security" name="gtx_security" value="752dd9d383" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/lured-fishing-art-decoys/" />
			</form>
			<div id="lost-password-wrapper" class="cf">
				<form id="gtx-lost-password" action="lost-password" method="post">
					<p class="status">&nbsp;</p>
					<label for="lp-email">Email Address</label>
					<input id="lp-email" type="text" name="lp-email">
					<input class="submit_button" type="submit" value="Retrieve Password" name="submit">
					<i class="fa fa-spin fa-spinner" style="visibility: hidden;"></i>
					<input type="hidden" id="gtx_lp_security" name="gtx_lp_security" value="d3f283cb64" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/lured-fishing-art-decoys/" />
				</form>
			</div></div></div>

<div id="page-wrap">
	<div class="content">
		<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

			<div class="logo-wrapper">
				<div class="wrap">
										<a href="http://www.outdoornews.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.outdoornews.com/wp-content/uploads/2015/09/logo_Outdoor_News.png');">Outdoornews</a>
				</div>
			</div>

			<div class="mobile-button-wrapper">
				<div class="wrap">
					<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
				</div>
			</div>

			<div class="search-form-wrapper">
				<div class="wrap">
					<form role="search" method="get" id="searchform" class="searchform" action="http://www.outdoornews.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>				</div>
			</div>

							<div class="utility-nav-wrapper">
					<div class="wrap">
						<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-utility-menu" class="nav top-nav"><li id="menu-item-198746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198746"><a href="http://www.outdoornews.com/about-us/">About Us</a></li>
<li id="menu-item-207370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207370"><a href="http://www.outdoornews.com/contact-us/">Contact</a></li>
<li id="menu-item-198747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198747"><a href="http://www.outdoornews.com/advertise/">Advertise</a></li>
<li id="menu-item-207367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207367"><a href="http://www.outdoornews.com/shop/">Store</a></li>
<li id="menu-item-207366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207366"><a href="http://www.outdoornews.com/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="/product-category/subscriptions/">Subscribe</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a target="_blank" href="https://www.facebook.com/OutdoorNews"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a target="_blank" href="https://twitter.com/OutdoorNews"><i class="fa fa-twitter-square"></i></a></li>
</ul>						</nav>
					</div>
				</div>
			
							<div class="primary-nav-wrapper">
					<div class="wrap">
						<nav class="primary" data-nav-obj='{\"term_id\":3,\"name\":\"Main Menu\",\"slug\":\"main-menu\",\"term_group\":0,\"term_taxonomy_id\":3,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":80,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-main-menu" class="nav top-nav"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-37 hide_submenu"><a href="http://www.outdoornews.com/">Outdoor News</a>
<ul class="sub-menu">
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704 hide_submenu"><a href="http://www.outdoornews.com/outdoor-news-hunting/">Hunting</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705 hide_submenu"><a href="http://www.outdoornews.com/outdoor-news-fishing/">Fishing</a></li>
	<li id="menu-item-198874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198874 hide_submenu"><a href="http://www.outdoornews.com/tips/">Tips</a></li>
	<li id="menu-item-208473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208473 hide_submenu"><a href="/outdoor-news-photos/">Photos</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702 hide_submenu"><a href="http://www.outdoornews.com/outdoor-news-videos/">Videos</a></li>
	<li id="menu-item-158236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158236 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250063 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
	<li id="menu-item-255647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255647 hide_submenu"><a href="http://www.outdoornews.com/industry-news/">Industry News</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36 hide_submenu"><a href="http://www.outdoornews.com/minnesota/">Minnesota</a>
<ul class="sub-menu">
	<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585 hide_submenu"><a href="http://www.outdoornews.com/minnesota/hunting/">Hunting</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583 hide_submenu"><a href="http://www.outdoornews.com/minnesota/fishing/">Fishing</a></li>
	<li id="menu-item-197569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197569 hide_submenu"><a href="http://www.outdoornews.com/tips/">Tips</a></li>
	<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584 hide_submenu"><a href="http://www.outdoornews.com/minnesota/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582 hide_submenu"><a href="http://www.outdoornews.com/minnesota/blogs/">Blogs</a></li>
	<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586 hide_submenu"><a href="http://www.outdoornews.com/minnesota/photos/">Photos</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 hide_submenu"><a href="http://www.outdoornews.com/minnesota/videos/">Videos</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 hide_submenu"><a href="http://www.outdoornews.com/minnesota/events/">Events</a></li>
	<li id="menu-item-158239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158239 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250061 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/">Wisconsin</a>
<ul class="sub-menu">
	<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/hunting/">Hunting</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/fishing/">Fishing</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/blogs/">Blogs</a></li>
	<li id="menu-item-624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-624 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/photos/">Photos</a></li>
	<li id="menu-item-198574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198574 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/videos/">Videos</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 hide_submenu"><a href="http://www.outdoornews.com/wisconsin/events/">Events</a></li>
	<li id="menu-item-158240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158240 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250060 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34 hide_submenu"><a href="http://www.outdoornews.com/michigan/">Michigan</a>
<ul class="sub-menu">
	<li id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597 hide_submenu"><a href="http://www.outdoornews.com/michigan/hunting/">Hunting</a></li>
	<li id="menu-item-595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595 hide_submenu"><a href="http://www.outdoornews.com/michigan/fishing/">Fishing</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596 hide_submenu"><a href="http://www.outdoornews.com/michigan/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594 hide_submenu"><a href="http://www.outdoornews.com/michigan/blogs/">Blogs</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598 hide_submenu"><a href="http://www.outdoornews.com/michigan/photos/">Photos</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 hide_submenu"><a href="http://www.outdoornews.com/michigan/videos/">Videos</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 hide_submenu"><a href="http://www.outdoornews.com/michigan/events/">Events</a></li>
	<li id="menu-item-158241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158241 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250059 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/">Pennsylvania</a>
<ul class="sub-menu">
	<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/hunting/">Hunting</a></li>
	<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/fishing/">Fishing</a></li>
	<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/blogs/">Blogs</a></li>
	<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/photos/">Photos</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/videos/">Videos</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 hide_submenu"><a href="http://www.outdoornews.com/pennsylvania/events/">Events</a></li>
	<li id="menu-item-158242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158242 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250058 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32 hide_submenu"><a href="http://www.outdoornews.com/new-york/">New York</a>
<ul class="sub-menu">
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617 hide_submenu"><a href="http://www.outdoornews.com/new-york/hunting/">Hunting</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615 hide_submenu"><a href="http://www.outdoornews.com/new-york/fishing/">Fishing</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616 hide_submenu"><a href="http://www.outdoornews.com/new-york/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614 hide_submenu"><a href="http://www.outdoornews.com/new-york/blogs/">Blogs</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618 hide_submenu"><a href="http://www.outdoornews.com/new-york/photos/">Photos</a></li>
	<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 hide_submenu"><a href="http://www.outdoornews.com/new-york/videos/">Videos</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 hide_submenu"><a href="http://www.outdoornews.com/new-york/events/">Events</a></li>
	<li id="menu-item-158243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158243 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250057 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31 hide_submenu"><a href="http://www.outdoornews.com/ohio/">Ohio</a>
<ul class="sub-menu">
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611 hide_submenu"><a href="http://www.outdoornews.com/ohio/hunting/">Hunting</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609 hide_submenu"><a href="http://www.outdoornews.com/ohio/fishing/">Fishing</a></li>
	<li id="menu-item-241090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241090 hide_submenu"><a href="http://www.outdoornews.com/ohio/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608 hide_submenu"><a href="http://www.outdoornews.com/ohio/blogs/">Blogs</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612 hide_submenu"><a href="http://www.outdoornews.com/ohio/photos/">Photos</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 hide_submenu"><a href="http://www.outdoornews.com/ohio/videos/">Videos</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 hide_submenu"><a href="http://www.outdoornews.com/ohio/events/">Events</a></li>
	<li id="menu-item-158244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158244 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250056 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-305 hide_submenu"><a href="http://www.outdoornews.com/illinois/">Illinois</a>
<ul class="sub-menu">
	<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591 hide_submenu"><a href="http://www.outdoornews.com/illinois/hunting/">Hunting</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589 hide_submenu"><a href="http://www.outdoornews.com/illinois/fishing/">Fishing</a></li>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590 hide_submenu"><a href="http://www.outdoornews.com/illinois/fishing-reports/">Fishing Reports</a></li>
	<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588 hide_submenu"><a href="http://www.outdoornews.com/illinois/blogs/">Blogs</a></li>
	<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592 hide_submenu"><a href="http://www.outdoornews.com/illinois/photos/">Photos</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 hide_submenu"><a href="http://www.outdoornews.com/illinois/videos/">Videos</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 hide_submenu"><a href="http://www.outdoornews.com/illinois/events/">Events</a></li>
	<li id="menu-item-158245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158245 hide_submenu"><a href="http://www.outdoornews.com/cooking/">Cooking</a></li>
	<li id="menu-item-250055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250055 hide_submenu"><a href="http://www.outdoornews.com/bestbuck/">Best Buck Contest</a></li>
</ul>
</li>
</ul>						</nav>
					</div>
				</div>
			
			
																<div class="" id="header-content-0">
						<div class="wrap">
													</div>
					</div>
														</header>
		<div id="container">

	<div id="content" class="customtemplatewrapper">
		<div id="inner-content" class="wrap cf">
			<div class="wrapper-top-row">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid top-row"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left   header-promo">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/product-category/subscriptions/regular-subscriptions/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="276" height="128" src="http://www.outdoornews.com/wp-content/uploads/2016/01/Generic-Subscribe-Promo-v2.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-1646" data-ad-id="1646" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"1646":{"ad_details":[{"ad_type":"dfp","min_width":"850","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292771_INSERT_SLOT_ID_HERE\" style=\"width:728px;height:90px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"c01c6285bd\" name=\"c01c6285bd\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292771&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"728\" height=\"90\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292771&cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292771_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292771\"\r\n  });\r\n<\/script>\r\n\r\n<script type=\"text\/javascript\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/jstag\"><\/script>","dfp_slot":"\/61212924\/leaderboard_top","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-1646'));</script></div></div></div></div></div>			</div>
			<main id="main" class="col-md-8 t-2of3 d-5of7 cf m-all" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-261548" class="cf post-261548 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page-slideshow category-michigan category-news tag-dave-kober tag-fish-decoys tag-michigan tag-michigan-dnr  cf" role="article" data-post-id="261548"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Lured into fishing by the art of decoys</h1>
							<div class="entry-meta-wrap">
		<p class="entry-meta post-date">
			<time class="updated entry-time" itemprop="datePublished">January 27, 2017</time>
		</p>
					<p class="entry-meta post-author">
				<span class="by">by</span> 
									<a href="http://www.outdoornews.com/author/michigandnr/">
						Michigan DNR					</a>
							</p>
			</div>
			<div class="gtxss-sharelinks top xsmall  noname"><span class="intro">Share This:</span><ul><li><div class="share-link facebook share-plain" data-service="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.outdoornews.com%2F2017%2F01%2F27%2Flured-fishing-art-decoys%2F&#038;t=Lured%20into%20fishing%20by%20the%20art%20of%20decoys" share-width="600" share-height="400"><i class="zocial facebook"></i><span class="name">Facebook</span></a></div></li><li><div class="share-link googleplus share-plain" data-service="googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.outdoornews.com%2F2017%2F01%2F27%2Flured-fishing-art-decoys%2F" share-width="600" share-height="400"><i class="zocial googleplus"></i><span class="name">Google+</span></a></div></li><li><div class="share-link reddit share-plain" data-service="reddit"><a href="http://www.reddit.com/submit?title=Lured%20into%20fishing%20by%20the%20art%20of%20decoys&#038;url=http%3A%2F%2Fwww.outdoornews.com%2F2017%2F01%2F27%2Flured-fishing-art-decoys%2F" share-width="600" share-height="400"><i class="zocial reddit"></i><span class="name">Reddit</span></a></div></li><li><div class="share-link twitter share-plain" data-service="twitter"><a href="http://twitter.com/share?text=Lured%20into%20fishing%20by%20the%20art%20of%20decoys&#038;url=http%3A%2F%2Fwww.outdoornews.com%2F2017%2F01%2F27%2Flured-fishing-art-decoys%2F" share-width="600" share-height="400"><i class="zocial twitter"></i><span class="name">Twitter</span></a></div></li></ul><div class="clearfloat"></div></div><figure class="gtxfimage alignright"><img width="426" height="320" src="http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original.jpg 426w, http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original-300x225.jpg 300w, http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original-150x113.jpg 150w" sizes="(max-width: 426px) 100vw, 426px" /><figcaption class="fig-cap">Dave Kober has a passion for fish decoys. (Michigan DNR photo)</figcaption></figure><p>When most people see a cedar fence post or an old, broken cedar limb on the ground, Dave Kober sees a trout; or a perch; or maybe, a bluegill.</p>
<p>Kober carves fish decoys.</p>
<p>Decoys have long been used by ice fishermen to lure large fish – generally pike, but also sturgeon and others – within range of the spearing hole, though some hook-and-line anglers use them as well.</p>
<p>Primarily turned out by home-shop artisans, fish decoys were once manufactured by major bait companies – James Heddon’s Sons Co. in Dowagiac produced them decades ago – but the homemade models have become highly collectable, unique examples of American folk art that can fetch six figures.</p>
<p>Kober, 78, has been carving decoys since he was a young boy.</p>
<p>“It’s grandpa’s fault,” said Kober. “My grandfather was an ardent hunter and fisherman and he liked to carve decoys. He taught me everything I know I guess. I started it as a hobby.</p>
<p>“That artsy thing kind of runs in our family,” he said. “I have a brother and sister who are commercial artists, though I never pursued anything artsy. When I was a kid it was the furthest thing from my mind. But I could always draw.”</p>
<p>That’s’ where it starts. When Kober begins, he sketches out his design on a chunk of wood, cuts out the rough form with a band saw. Then he gets after it with a draw plane and rasp. He finishes a decoy with power tools and hand- paints it with acrylics.</p>
<p>Kober works with white cedar, most of which he scavenges from nearby woodlots, though it isn’t unusual, he said, to come home and find a cedar limb on his porch, left there by one of his buddies.</p>
<p>“I like the texture of it (cedar) and the smell of it,” he said. “It’s pleasant to work with and it takes paint well. I really like that old worn cedar, like fence posts. If it’s got flaws in it that just adds to the character of the piece.”</p>
<p>As his reputation grew, Kober moved on from basic decoys to decorative decoys – designed for display – and though he still makes working decoys “now that the cost is so high, there’s not a lot of people who want to put them in the water.”</p>
<p>But there are plenty of wood carvers who stay in the working decoy end of the pool.</p>
<p>Fred and Jo Anne Campbell, a husband/wife team who live in Benzie County, have run BenzieJo Decoys out of their backyard shop since 1997. All they produce are working decoys.</p>
<p>“Though I have to say that probably 90 percent of our buyers are collectors,” Jo Anne Campbell said.</p>
<p>The pair got into decoy making when Fred some some at a market, remembered using them as a kid, bought some, and was enthralled by them.</p>
<p>“I thought he was crazy for buying them,” Jo Anne said.</p>
<p>But when Fred decided he was going to start carving them, Jo Anne volunteered to do the painting.</p>
<p>BenzieJo Decoys begin at $50 for an 8-inch Red and White (their best seller) and can go up to $145 for a 10-inch model.</p>
<p>“We’ll never get rich on it, but we have fun doing it and make a little money on the side,” she said. “They’re not anatomically correct, but they work.”</p>
<p>Michigan has a long history of fish decoy carvers.</p>
<p>Perhaps the best-known among them was Oscar Peterson of Cadillac, who died in 1951. He’s well-known enough in the art world that his wooden fish have been sold by Sotheby’s, and a single piece once fetched $18,000.</p>
<p>Al Nelson, 72, who helps teach a class on decoy carving at the Michigan Department of Natural Resources’ Carl T. Johnson Hunting and Fishing Center in Cadillac, has been around decoy carving his entire life.</p>
<p>“My older brothers started back in ’38, and we’ve been associated with it since then,” he said. “When we grew up – there were 16 of us in the family – we all speared and we sat around and made decoys. I probably started when I was 10 years old.”</p>
<p>The Nelsons were family friends with Peterson, who allowed the boys to watch him work. Al’s late brother Jim became a well-known carver and produced thousands of pieces, which are now considered collectables. But the Nelsons never went in the decorative decoy direction.</p>
<p>“We emphasize decoys – not replicas of fish,” Nelson said. “They’ve got to swim so you can take them out and use them.”</p>
<p>Nelson said their decoys are made the traditional way – whittled from white pine with upholstery tacks for eyes, fins made from scrap sheet metal and weighted with lead so they perform properly in the water. And Nelson said he still uses his own, or some made by his buddies, in the spearing shack.</p>
<p>“We go out, not so much to spear them, as to lure them in and watch them,” he said. “We want to pass on the legacy of decoy carving.”</p>
<p>Anglers interested in ice fishing decoys may want to check out some of the items that are part of the collection at the <a href="http://www.michigan.gov/dnr/0,4570,7-153-10369_46675_58936-261729--,00.html">Carl T. Johnson Center</a>. There are a number of them, including a display of Kober’s process – from a hunk of wood to a finished decoy – some of Oscar Peterson’s and others as well.</p>
<p>Get more information on fishing at <a href="http://www.michigan.gov/dnr/0,4570,7-153-10364---,00.html">www.michigan.gov/fishing</a>.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h3>Related Post</h3></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.outdoornews.com/2017/01/27/idnr-fisheries-biologist-wayne-herndons-45-year-career/"    style="font-size:13px;;line-height:21px;"> IDNR Fisheries Biologist Wayne Herndon’s 45-... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.outdoornews.com/2017/01/27/first-case-cwd-free-ranging-texas-whitetail/"    style="font-size:13px;;line-height:21px;"> First case of CWD in free-ranging Texas whitetail </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.outdoornews.com/2017/01/27/severe-winter-utah-expands-deer-feeding-program/"    style="font-size:13px;;line-height:21px;"> With severe winter, Utah expands deer-feeding prog... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.outdoornews.com/2017/01/27/new-crappie-regs-pymatuning-reservoir-take-effect-march-1/"    style="font-size:13px;;line-height:21px;"> New crappie regs for Pymatuning Reservoir take eff... </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->		
	</div>
</div></article>		

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/lured-fishing-art-decoys/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.outdoornews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='261548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0d69b8756" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	
<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4 last-col cf m-all t-1of3 d-2of7" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  magazine">
		<div class="wpb_wrapper">
			<h2>Outdoor News Store</h2>
<div class="magazine-left"><img class="magazine-image" src="http://live-outdoornews.pantheon.io/wp-content/uploads/2015/09/odn_fan-150x150.jpg" alt="odn_fan" /></div>
<div class="magazine-right">A Year's Subscription starts at<br />
<span class="price">$22</span><br />
per year<br />
<a class="notice-me" href="/">Subscribe Today!</a></div>
<div style="clear: both;"></div>
<div>
<p>Shop our online store for products and gear: Print of the Year, Outdoor News History Book, Outdoor News Clothing and more!</p>
<div class="store-link"><a href="#"><i class="fa fa-arrow-circle-right"></i> Visit the Store</a></div>
</div>

		</div>
	</div>
<div class="ad-manager-placeholder " id="ad-manager-1649" data-ad-id="1649" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"1646":{"ad_details":[{"ad_type":"dfp","min_width":"850","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292771_INSERT_SLOT_ID_HERE\" style=\"width:728px;height:90px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"c01c6285bd\" name=\"c01c6285bd\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292771&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"728\" height=\"90\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292771&cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292771_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292771\"\r\n  });\r\n<\/script>\r\n\r\n<script type=\"text\/javascript\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/jstag\"><\/script>","dfp_slot":"\/61212924\/leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"1649":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292765_INSERT_SLOT_ID_HERE\" style=\"width:300px;height:250px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"8940bc7cbc\" name=\"8940bc7cbc\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292765&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"300\" height=\"250\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=8940bc7cbc&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292765&cs=8940bc7cbc&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292765_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292765\"\r\n  });\r\n<\/script>\r\n","dfp_slot":"\/61212924\/300x250_1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-1649'));</script><div class="popular-posts-module"><h2>Most Popular</h2><ul class="wpp-list popular-post-list"><li><a href="http://www.outdoornews.com/2017/01/27/idnr-fisheries-biologist-wayne-herndons-45-year-career/" class="pp-img-thumb" style="background-image: url(http://www.outdoornews.com/wp-content/uploads/2017/01/ilvideo-125x125.jpg); height: 20px; width:20px;"></a><a href="http://www.outdoornews.com/2017/01/27/idnr-fisheries-biologist-wayne-herndons-45-year-career/">IDNR Fisheries Biologist Wayne Herndon&#8217;s 45-Year Career</a></li><li><a href="http://www.outdoornews.com/2017/01/27/first-case-cwd-free-ranging-texas-whitetail/" class="pp-img-thumb" style="background-image: url(http://www.outdoornews.com/wp-content/uploads/2016/12/Bucks-125x125.jpg); height: 20px; width:20px;"></a><a href="http://www.outdoornews.com/2017/01/27/first-case-cwd-free-ranging-texas-whitetail/">First case of CWD in free-ranging Texas whitetail</a></li><li><a href="http://www.outdoornews.com/2017/01/27/severe-winter-utah-expands-deer-feeding-program/" class="pp-img-thumb" style="background-image: url(http://www.outdoornews.com/wp-content/uploads/2016/12/Deer-Winter-125x125.jpg); height: 20px; width:20px;"></a><a href="http://www.outdoornews.com/2017/01/27/severe-winter-utah-expands-deer-feeding-program/">With severe winter, Utah expands deer-feeding program</a></li><li><a href="http://www.outdoornews.com/2017/01/27/lured-fishing-art-decoys/" class="pp-img-thumb" style="background-image: url(http://www.outdoornews.com/wp-content/uploads/2017/01/kober-1_original-125x125.jpg); height: 20px; width:20px;"></a><a href="http://www.outdoornews.com/2017/01/27/lured-fishing-art-decoys/">Lured into fishing by the art of decoys</a></li><li><a href="http://www.outdoornews.com/2017/01/27/new-crappie-regs-pymatuning-reservoir-take-effect-march-1/" class="pp-img-thumb" style="background-image: url(http://www.outdoornews.com/wp-content/uploads/data-import/6c/6cf49462374e1ab5128a5f4a507b000f-crappie004-125x125.jpg); height: 20px; width:20px;"></a><a href="http://www.outdoornews.com/2017/01/27/new-crappie-regs-pymatuning-reservoir-take-effect-march-1/">New crappie regs for Pymatuning Reservoir take effect March 1</a></li></ul></div><div class="ad-manager-placeholder " id="ad-manager-1649-2" data-ad-id="1649" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"1646":{"ad_details":[{"ad_type":"dfp","min_width":"850","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292771_INSERT_SLOT_ID_HERE\" style=\"width:728px;height:90px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"c01c6285bd\" name=\"c01c6285bd\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292771&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"728\" height=\"90\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292771&cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292771_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292771\"\r\n  });\r\n<\/script>\r\n\r\n<script type=\"text\/javascript\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/jstag\"><\/script>","dfp_slot":"\/61212924\/leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"1649":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292765_INSERT_SLOT_ID_HERE\" style=\"width:300px;height:250px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"8940bc7cbc\" name=\"8940bc7cbc\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292765&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"300\" height=\"250\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=8940bc7cbc&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292765&cs=8940bc7cbc&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292765_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292765\"\r\n  });\r\n<\/script>\r\n","dfp_slot":"\/61212924\/300x250_1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-1649-2'));</script>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>Newsletter Signup</h2>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//outdoornews.us7.list-manage.com/subscribe/post?u=97e96eec0666456aeb70e3fa6&amp;id=30ed848767" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE4">State </label>
	<select name="MMERGE4" class="required" id="mce-MMERGE4">
	<option value=""></option>
	<option value="Alabama">Alabama</option>
<option value="Alaska">Alaska</option>
<option value="Arizona">Arizona</option>
<option value="Arkansas">Arkansas</option>
<option value="California">California</option>
<option value="Colorado">Colorado</option>
<option value="Connecticut">Connecticut</option>
<option value="Delaware">Delaware</option>
<option value="Florida">Florida</option>
<option value="Georgia">Georgia</option>
<option value="Hawaii">Hawaii</option>
<option value="Idaho">Idaho</option>
<option value="Illinois">Illinois</option>
<option value="Indiana">Indiana</option>
<option value="Iowa">Iowa</option>
<option value="Kansas">Kansas</option>
<option value="Kentucky">Kentucky</option>
<option value="Louisiana">Louisiana</option>
<option value="Maine">Maine</option>
<option value="Maryland">Maryland</option>
<option value="Massachusetts">Massachusetts</option>
<option value="Michigan">Michigan</option>
<option value="Minnesota">Minnesota</option>
<option value="Mississippi">Mississippi</option>
<option value="Missouri">Missouri</option>
<option value="Montana">Montana</option>
<option value="Nebraska">Nebraska</option>
<option value="Nevada">Nevada</option>
<option value="New Hampshire">New Hampshire</option>
<option value="New Jersey">New Jersey</option>
<option value="New Mexico">New Mexico</option>
<option value="New York">New York</option>
<option value="North Carolina">North Carolina</option>
<option value="North Dakota">North Dakota</option>
<option value="Ohio">Ohio</option>
<option value="Oklahoma">Oklahoma</option>
<option value="Oregon">Oregon</option>
<option value="Pennsylvania">Pennsylvania</option>
<option value="Rhode Island">Rhode Island</option>
<option value="South Carolina">South Carolina</option>
<option value="South Dakota">South Dakota</option>
<option value="Tennessee">Tennessee</option>
<option value="Texas">Texas</option>
<option value="Utah">Utah</option>
<option value="Vermont">Vermont</option>
<option value="Virginia">Virginia</option>
<option value="Washington">Washington</option>
<option value="Washington D.C.">Washington D.C.</option>
<option value="West Virginia">West Virginia</option>
<option value="Wisconsin">Wisconsin</option>
<option value="Wyoming">Wyoming</option>

	</select>
</div>
<div class="mc-field-group input-group">
    <strong>What outdoor activities interest you? </strong>
    <ul><li><input type="checkbox" value="1" name="group[10333][1]" id="mce-group[10333]-10333-0"><label for="mce-group[10333]-10333-0">Ice Fishing</label></li>
<li><input type="checkbox" value="2" name="group[10333][2]" id="mce-group[10333]-10333-1"><label for="mce-group[10333]-10333-1">Open Water Fishing</label></li>
<li><input type="checkbox" value="4" name="group[10333][4]" id="mce-group[10333]-10333-2"><label for="mce-group[10333]-10333-2">Archery</label></li>
<li><input type="checkbox" value="8" name="group[10333][8]" id="mce-group[10333]-10333-3"><label for="mce-group[10333]-10333-3">Hunting</label></li>
<li><input type="checkbox" value="16" name="group[10333][16]" id="mce-group[10333]-10333-4"><label for="mce-group[10333]-10333-4">Habitat &amp; Recreational Property</label></li>
<li><input type="checkbox" value="32" name="group[10333][32]" id="mce-group[10333]-10333-5"><label for="mce-group[10333]-10333-5">New Product Update</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_97e96eec0666456aeb70e3fa6_30ed848767" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[4]='MMERGE4';ftypes[4]='dropdown';fnames[3]='STATE';ftypes[3]='text';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row cf">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder bottom-ad" id="ad-manager-1653" data-ad-id="1653" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"1646":{"ad_details":[{"ad_type":"dfp","min_width":"850","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292771_INSERT_SLOT_ID_HERE\" style=\"width:728px;height:90px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"c01c6285bd\" name=\"c01c6285bd\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292771&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"728\" height=\"90\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292771&cs=c01c6285bd&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292771_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292771\"\r\n  });\r\n<\/script>\r\n\r\n<script type=\"text\/javascript\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/jstag\"><\/script>","dfp_slot":"\/61212924\/leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"1649":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292765_INSERT_SLOT_ID_HERE\" style=\"width:300px;height:250px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"8940bc7cbc\" name=\"8940bc7cbc\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292765&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"300\" height=\"250\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=8940bc7cbc&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292765&cs=8940bc7cbc&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292765_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292765\"\r\n  });\r\n<\/script>\r\n","dfp_slot":"\/61212924\/300x250_1","dfp_width":"300","dfp_height":"250"}]},"1653":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<!--\/* OpenX Asynchronous JavaScript tag *\/-->\r\n\r\n<!-- \/*\r\n * The tag in this template has been generated for use on a\r\n * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n * 'http:\/\/ox-d.godengo.com\/...'\r\n * to\r\n * 'https:\/\/ox-d.godengo.com\/...'\r\n *\/ -->\r\n\r\n<div id=\"292772_INSERT_SLOT_ID_HERE\" style=\"width:728px;height:90px;margin:0;padding:0\">\r\n  <noscript><iframe id=\"d7819add2b\" name=\"d7819add2b\" src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/afr?auid=292772&cb=INSERT_RANDOM_NUMBER_HERE\" frameborder=\"0\" scrolling=\"no\" width=\"728\" height=\"90\"><a href=\"http:\/\/ox-d.godengo.com\/w\/1.0\/rc?cs=d7819add2b&cb=INSERT_RANDOM_NUMBER_HERE\" ><img src=\"http:\/\/ox-d.godengo.com\/w\/1.0\/ai?auid=292772&cs=d7819add2b&cb=INSERT_RANDOM_NUMBER_HERE\" border=\"0\" alt=\"\"><\/a><\/iframe><\/noscript>\r\n<\/div>\r\n<script type=\"text\/javascript\">\r\n  var OX_ads = OX_ads || [];\r\n  OX_ads.push({\r\n     slot_id: \"292772_INSERT_SLOT_ID_HERE\",\r\n     auid: \"292772\"\r\n  });\r\n<\/script>","dfp_slot":"\/61212924\/leaderboard_bottom","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-1653'));</script></div></div></div></div></div>			</div>
		</div>
	</div>
				</div><!-- // #container -->		
					
			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="inner-footer" class="wrap cf">

					<div class="bucket">
						<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-utility-menu-container"><ul id="menu-utility-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198746"><a href="http://www.outdoornews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207370"><a href="http://www.outdoornews.com/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198747"><a href="http://www.outdoornews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207367"><a href="http://www.outdoornews.com/shop/">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207366"><a href="http://www.outdoornews.com/letter-to-the-editor/">Letter to the Editor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="/product-category/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a target="_blank" href="https://www.facebook.com/OutdoorNews"><i class="fa fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a target="_blank" href="https://twitter.com/OutdoorNews"><i class="fa fa-twitter-square"></i></a></li>
</ul></div></div>					</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					
					<div class="cf"></div>
					<p class="source-org copyright">&copy; 2017 Outdoornews.</p>
				</div>


							</footer>
		
		</div></div> <!-- // #content and #page-wrap -->

				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
				ga('create', 'UA-7229745-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '261548');  // Post ID
				ga('set', 'dimension2', 'Lured into fishing by the art of decoys');  // Post Title
				ga('set', 'dimension3', '362');  // Author ID
				ga('set', 'dimension4', 'Michigan DNR');  // Author Name
				ga('send', 'pageview');
						 
				ga('create', 'UA-28889263-8', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '261548');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Lured into fishing by the art of decoys');  // Post Title
				ga('gtxcelTracker.set', 'dimension3', '362');  // Author ID
				ga('gtxcelTracker.set', 'dimension4', 'Michigan DNR');  // Author Name
				ga('gtxcelTracker.send', 'pageview');
					</script><script type='text/javascript' src='http://www.outdoornews.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='http://www.outdoornews.com/wp-content/plugins/woocommerce-bulk-discount/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.outdoornews.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseMap/GeobaseMap.js'></script>
<script type='text/javascript' src='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/27\/lured-fishing-art-decoys\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/27\/lured-fishing-art-decoys\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.outdoornews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.outdoornews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/themes/outdoornews/custom/scrollstick/scrollStick.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/plugins/gt-responsive-social-share/js/plugin-frontend.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.outdoornews.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bbdd0b177f","applicationID":"12435119","transactionName":"Zl1UbEFRXEMCUEMLDV8Xd1tHWV1eTFFWEQduTFNVQ1xTRAY=","queueTime":0,"applicationTime":2110,"atts":"ShpXGglLT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>